DellEMC VNXe3200 Actualización de seguridad para múltiples vulnerabilidades: DSA-2019-131

La nueva versión de Dell EMC VNXe3200 3.1.10.9946299 corrige múltiples vulnerabilidades Identificador Dell EMC DSA-2019-131 Severidad Crítica DETALLES Los omponentes han sido actualizados para las siguientes vulnerabilidades: Apache2 CVE-2009-2699    CVE-2010-0425    CVE-2012-0021    CVE-2014-0118 CVE-2015-3183    CVE-2017-3167    CVE-2017-3169    CVE-2017-7668 CVE-2017-7679    CVE-2017-9798 bind CVE-2016-2775    CVE-2016-6170    CVE-2017-3135    CVE-2017-3136 CVE-2017-3137    CVE-2017-3138    CVE-2017-3142    CVE-2017-3143 CVE-2017-3145…
Read more