VMware Security Advisories – Septiembre 2019

VMSA-2019-0013.1 1. Productos impactados VMware vSphere ESXi (ESXi) VMware vCenter Server (vCenter) 2. Introducción Las actualizaciones de ESXi y vCenter abordan múltiples vulnerabilidades. CVE-2017-16544: vulnerabilidad de inyección de comandos de VMware ESXi CVE-2019-5531: Vulnerabilidad de divulgación de información de ESXi Host Client, vCenter vSphere Client y vCenter vSphere Web Client CVE-2019-5532: Vulnerabilidad de divulgación de…
Read more