fbpx

Etiqueta: #Security

Productos y Servicios de Tecnologías de Información

VMware Security Advisories – Noviembre 2019

VMSA-2019-0020 VMware ESXi, Workstation, and Fusion patches provide Hypervisor-Specific Mitigations for Speculative-Execution Vulnerabilities (CVE-2018-12207, CVE-2019-11135) 1. Productos impactados VMware ESXi VMware Estación de trabajo VMware Fusion 2. Introducción Se han detectado vulnerabilidades que afectan a los procesadores Intel: CVE-2018-12207: error de verificación de la máquina al cambiar el tamaño de página (MCEPSC) CVE-2019-11135 – Aborto…
Read more

VMware Security Advisories – Septiembre 2019

VMSA-2019-0013.1 1. Productos impactados VMware vSphere ESXi (ESXi) VMware vCenter Server (vCenter) 2. Introducción Las actualizaciones de ESXi y vCenter abordan múltiples vulnerabilidades. CVE-2017-16544: vulnerabilidad de inyección de comandos de VMware ESXi CVE-2019-5531: Vulnerabilidad de divulgación de información de ESXi Host Client, vCenter vSphere Client y vCenter vSphere Web Client CVE-2019-5532: Vulnerabilidad de divulgación de…
Read more

VMware Security Advisories – Agosto 2019

VMSA-2019-0012 1. Productos impactados VMware vSphere ESXi (ESXi) VMware Workstation Pro / Player (estación de trabajo) VMware Fusion Pro / Fusion (Fusion) 2. Introducción Las actualizaciones de VMware ESXi, Workstation y Fusion abordan las siguientes vulnerabilidades del sombreador de píxeles: CVE-2019-5521 – Vulnerabilidad de lectura fuera de límites – CVSSv3 = 6.3-7.7 CVE-2019-5684 – Vulnerabilidad…
Read more

¿Te podemos ayudar? ¡Hablemos!