Claudia Muniz – Página 7 – ITtecture

Autor: Claudia Muniz

Productos y Servicios de Tecnologías de Información

Actualización de seguridad: Dell EMC VNXe MR4 Service Pack 5 para múltiples vulnerabilidades de componentes de terceros

Identificador de Dell EMC: DSA-2019-197 Gravedad: Crítico Detalles Los componentes se actualizan para las siguientes vulnerabilidades:    apache2 CVE-2009-2699 CVE-2010-0425 CVE-2012-0021 CVE-2014-0118CVE-2017-3167 CVE-2017-3169 CVE-2017-7668 CVE-2017-7679CVE-2017-9798 bind   CVE-2013-4854 CVE-2014-0591 CVE-2014-8500 CVE-2015-1349CVE-2015-4620 CVE-2015-5477 CVE-2015-5722 CVE-2015-8000CVE-2015-8704 CVE-2016-1285 CVE-2016-1286 CVE-2016-2775CVE-2016-2776 CVE-2016-6170 CVE-2016-8864 CVE-2016-9131CVE-2016-9147 CVE-2016-9444 CVE-2017-3135 CVE-2017-3136CVE-2017-3137 CVE-2017-3138 CVE-2017-3142 CVE-2017-3143CVE-2017-3145 glibc CVE-2012-4412 CVE-2012-6656 CVE-2013-1914 CVE-2013-4357CVE-2013-2207 CVE-2013-4237 CVE-2013-4332 CVE-2013-7423CVE-2013-4458 CVE-2013-4788 CVE-2014-9761 CVE-2014-0475CVE-2014-4043 CVE-2014-5119 CVE-2014-6040 CVE-2014-7817CVE-2014-8121…
Read more

DellEMC Security Advisories para VxRail: 2020-011, 2020-012 y 2020-013

Identificador de Dell EMC: DSA-2020-011 Severidad: Media Detalles El controlador integrado Dell Remote Access Controller (iDRAC) es una plataforma de administración integrada en servidores PowerEdge que utiliza el Dell EMC VxRail Manager. iDRAC proporciona interfaces de línea de comandos y basadas en navegador, para administrar y monitorear el hardware del servidor. Dell EMC iDRAC se ha…
Read more

DellEMC Technical Advisory: los modelos VxRail G560 o G560F pueden reiniciarse aleatoriamente debido a un problema de firmware de Chassis Management.

Gravedad: Crítico Descripción de la calificación Posible indisponibilidad de datos Descripción del impacto:  Un nodo Dell EMC VxRail G560 o G560F puede reiniciarse aleatoriamente debido a un problema con el firmware del Chassis Management Board, cuando la revisión del firmware del Chassis Management Board es anterior a 1.70 ¿Qué sistemas pueden verse afectados? Producto (y versión)…
Read more